aap

Make-like tool to download, build, and install software
http://www.a-a-p.org

Current version
1.094

aap requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs aap: depend on python@2
ilovezfs aap: rename python@2 dependency
ilovezfs aap: depend on python instead of :python
Isabell Long aap: fix audit 'description must start with capital letter'
Andrew Janke aap: audit fix

Formula code at GitHub