abcde

Better CD Encoder

Current versions:
2.8.1HEAD

Homepage:https://abcde.einval.com

Dependencies

abcde requires the following formulae to be installed:

Formula history

ilovezfsabcde 2.8.1
ilovezfsabcde 2.8
ilovezfsabcde 2.7.2
Viktor Szakatsabcde: use secure urls
Dominyk Tillerabcde: don't patch head
Benjamin Frankabcde: fix redir expansion bug.
Tomasz Pajorabcde 2.7.1
Dominyk Tillerabcde: prefer berkeley debian mirror
Randy Staunerabcde: add glyr as optional dependency
Alex Dunnabcde 2.7
Show all revisions of this formula