alexjs

Catch insensitive, inconsiderate writing
http://alexjs.com

Current version
5.1.0

alexjs requires the following formula to be installed:
node 9.3.0 Platform built on V8 to build network applications

Recent formula history

ilovezfs alexjs 5.1.0
JCount alexjs 5.0.0
ilovezfs alexjs 4.1.0
Mike McQuaid alexjs 4.0.1 (new formula)

Formula code at GitHub