alpine

News and email agent

Current version:
2.21

Homepage:http://patches.freeiz.com/alpine/

Dependencies

alpine requires the following formulae to be installed:

Formula history

Alexander Hamannalpine 2.21
Mike McQuaidalpine: use ENV.deparallelize.
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Baptiste Fontainealpine 2.20
Tamir DubersteinDepend on: `prefix` -> `opt_prefix`
Dominyk Tilleralpine 2.11
Jack Nagelalpine: use checksummed patches
Adam Vandenbergalpine: fix audit
Misty De Meoalpine: fix build with Tcl 8.6