amqp-cpp

C++ library for communicating with a RabbitMQ message broker

Current versions:
2.6.2HEAD

Homepage:https://github.com/CopernicaMarketingSoftware/AMQP-CPP

Dependencies

amqp-cpp requires the following formula to be installed:

Formula history

Artur TroianRemove stable block
Artur TroianUse archived sources
Artur TroianAMQP-CPP 2.6.1