antlr@2

ANother Tool for Language Recognition
http://www.antlr2.org

Current version
2.7.7

Reverse dependencies

The following formulae require antlr@2 to be installed:
nco 4.6.6_1 Command-line operators for netCDF and HDF files
nco 4.6.8 Command-line operators for netCDF and HDF files

Formula history

Mike McQuaid antlr@2: import from homebrew/versions.