Manage package updates on remote hosts using SSH

Current version

apt-dater requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
gettext GNU internationalization (i18n) and localization (l10n) library
glib 2.56.0 Core application library for C
popt 1.16 Library like getopt(3) with a number of enhancements

Recent formula history

MikeLund apt-dater 0.9.0 (downgrade)
Mike McQuaid Revert "apt-dater 0.9.0"
MikeLund apt-dater 0.9.0
Geoff MacIntosh apt-dater 1.0.3
Baptiste Fontaine apt-dater: use an https homepage url

Formula code at GitHub