asciinema

Record and share terminal sessions
https://asciinema.org

Current versions
2.0.1
HEAD

asciinema requires the following formula to be installed:
python 3.6.5 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs asciinema 2.0.1
ilovezfs asciinema: rename python dependency
ilovezfs asciinema: mirror to Bintray and use Bintray as primary
ilovezfs asciinema 2.0.0
ilovezfs asciinema: depend on python3 instead of :python3

Formula code at GitHub