at-spi2-atk

Accessibility Toolkit GTK+ module

Current version:
2.24.1

Homepage:http://a11y.org

Dependencies

at-spi2-atk requires the following formulae to be installed:

Formula history

Tom Schoonjansat-spi2-atk 2.24.1
Tom Schoonjansat-spi2-atk 2.22.0
Dominyk Tillerat-spi2-atk 2.20.1
Tom Schoonjansat-spi2-atk 2.18.1
Tom Schoonjansatk-spi2-atk 2.18.0
Dominyk Tillergnomes: use download.gnome urls
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Dominyk TillerAtSpi2Atk 2.14.1
Jack Nagelat-spi2-atk 2.14.0
Jack Nagelat-spi2-atk 2.12.1
Show all revisions of this formula