aterm

AfterStep terminal emulator
http://strategoxt.org/Tools/ATermFormat

Current version
2.8

Reverse dependencies

The following formula requires aterm to be installed:
sdf 2.6.3 Syntax Definition Formalism: high-level description of grammars

Formula history

Mike McQuaid aterm: use ENV.deparallelize.
Dominyk Tiller aterm: add test
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages