autoconf@2.13

Automatic configure script builder
https://www.gnu.org/software/autoconf/

Current version
2.13

Reverse dependencies

The following formula requires autoconf@2.13 to be installed:
gjs 1.50.2 JavaScript Bindings for GNOME

Recent formula history

ilovezfs autoconf@2.13: swap GNU url and mirror.
Mike McQuaid autoconf@2.13: import from homebrew/versions.

Formula code at GitHub