Graphical interface to Sleuth Kit investigation tools

Current versions

autopsy requires the following formulae to be installed:
sleuthkit 4.6.0 Forensic toolkit
afflib 3.7.16 Advanced Forensic Format
libewf 20140608_1 Library for support of the Expert Witness Compression Format

Recent formula history

ilovezfs Use “squiggly” heredocs.
ilovezfs autopsy: use https for homepage (#10611)
Xu Cheng autopsy: bottle unneeded
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Jack Nagel autopsy: use patch DSL

Formula code at GitHub