aws-elasticache

Client for Amazon ElastiCache web service

Current version:
1.12.000

Homepage:https://aws.amazon.com/developertools/2310261897259567

Dependencies

aws-elasticache requires the following formula to be installed:

Formula history

Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Xu Chengaws-elasticache: bottle unneeded
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Xu Chengaws-elasticache: drop AmazonWebServicesFormula
Baptiste Fontaineaws-elasticache 1.12
Jack NagelDefine install instead of making subclasses call standard_install
Adam VandenbergAWS tools: always install to libexec
Marcus Vinicius Ferreiraaws-elasticache 1.9.000