bash-completion@2

Programmable completion for Bash 4.1+

Current versions:
2.5HEAD

Homepage:https://github.com/scop/bash-completion

Dependencies

bash-completion@2 requires the following formulae to be installed:

Formula history

Daniel Luzbash-completion 2.5 (new formula)