bookloupe

List common formatting errors in a Project Gutenberg candidate file
http://www.juiblex.co.uk/pgdp/bookloupe/

Current version
2.0

bookloupe requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
glib 2.54.2 Core application library for C

Formula history

Izzy Navedo Replace references to “(Mac) OS X” with “macOS”.
Dan Lowe bookloupe 2.0 (new formula)