bower

Package manager for the web
https://bower.io/

Current versions
1.8.2

bower requires the following formula to be installed:
node 8.7.0 Platform built on V8 to build network applications

Formula history

ilovezfs bower: use assert_predicate instead of File.exist?
Bastian Hofmann bower 1.8.2
Chris Long bower 1.8.0 (new formula)