ccze

Robust and modular log colorizer

Current version:
0.2.1

Revision: 1

Homepage:https://packages.debian.org/wheezy/ccze

Dependencies

ccze requires the following formula to be installed:

Formula history

Dominyk Tillerccze: bump revision for breakage
Steven Willisccze: Fix C pre-processor directive
Dominyk Tillerccze: use secure urls
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack Nagelccze: use patch DSL
Klaus Meyerccze 0.2.1