cfengine

Help manage and understand IT infrastructure
https://cfengine.com/

Current version
3.11.0

cfengine requires the following formulae to be installed:
pcre 8.41 Perl compatible regular expressions library
lmdb 0.9.21 Lightning memory-mapped database: key-value data store
openssl 1.0.2n SSL/TLS cryptography library

Recent formula history

ilovezfs cfengine 3.11.0
Oliver Kett cfengine 3.10.1
ilovezfs cfengine: fix build with Xcode 8
Steven Kreuzer cfengine 3.9.0
Tomasz Pajor cfengine: audit fixes

Formula code at GitHub