cgrep

Context-aware grep for source code

Current versions:
6.6.17HEAD

Homepage:https://github.com/awgn/cgrep

Dependencies

cgrep requires the following formulae to be installed:

Formula history

ilovezfscgrep: depend on ghc (#16118)
ilovezfscgrep: depend on ghc@8.0
ilovezfscgrep 6.6.17
ilovezfscgrep 6.6.16
ilovezfscgrep 6.6.15
ilovezfscgrep 6.6.14
ilovezfscgrep 6.6.13
Jerzerakcgrep 6.6.8
ilovezfscgrep 6.6.4
matteocngcgrep 6.6.3
Show all revisions of this formula