cppi

Indent C preprocessor directives to reflect their nesting

Current version:
1.18

Homepage:https://www.gnu.org/software/cppi/

Dependencies

cppi requires the following formula to be installed:

Formula history

Dominyk Tillerurls: update ftpmirror to use https
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Baptiste Fontainecppi: use sha256, better test added
Ryota Ozakicppi 1.18