daq

Network intrusion prevention and detection system
https://www.snort.org/

Current versions
2.0.6

Reverse dependencies

The following formula requires daq to be installed:
snort 2.9.11 Flexible Network Intrusion Detection System

Formula history

ilovezfs Use “squiggly” heredocs.
ilovezfs daq: patch for 10.12 and above's libpcap (#19207)
ilovezfs Revert "daq: depend on libpcap"
ilovezfs Revert "daq: update 2.0.6 bottle."
FX Coudert daq: depend on libpcap
Xu Cheng daq: fix test
Andrew Janke daq 2.0.6
Baptiste Fontaine daq 2.0.5
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Jack Nagel daq 2.0.4
Show all revisions of this formula