ddar

De-duplicating archiver

Current versions:
1.0HEAD

Revision: 4

Homepage:https://github.com/basak/ddar

Dependencies

ddar requires the following formulae to be installed:

Formula history

ilovezfsddar: revision for protobuf
ilovezfsddar: revision for protobuf
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Ilya Medvedevbump revisions for protobuf 3.0
Tomasz Pajorddar: audit fixes
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack NagelBump revisions for protobuf 2.6.0
Mike McQuaidddar: only depend on Python on 10.6.
Jack Nagelddar: fix syntax that errors on Ruby 2.1
Show all revisions of this formula