devd

Local webserver for developers

Current versions:
0.7HEAD

Homepage:https://github.com/cortesi/devd

Dependencies

devd requires the following formula to be installed:

Formula history

ilovezfsdevd 0.7
ilovezfsdevd 0.6
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Alexander D. Kanevskiydevd 0.5
Andrew Jankedevd: bump jeczalik/notify lib version to fix crash
Alexander D. Kanevskiydevd 0.4
Dominyk Tillerdevd: revision for go
Alexander D. Kanevskiydevd 0.3 (new formula)