docutils

Text processing system for reStructuredText
https://docutils.sourceforge.io

Current version
0.14

docutils requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Reverse dependencies

The following formula requires docutils to be installed:
varnish@4 4.1.9 High-performance HTTP accelerator

Recent formula history

commitay docutils: depend on python@2
ilovezfs docutils 0.14
ilovezfs docutils: use new virtualenv feature
Miguel Araújo docutils: fix audit about sourceforge link
ilovezfs docutils 0.13.1

Formula code at GitHub