Elisp package for using doxygen under Emacs

Current versions

doxymacs requires the following formulae to be installed:
doxygen 1.8.14 Generate documentation for several programming languages
emacs 25.3 GNU Emacs text editor

Recent formula history

ilovezfs doxymacs: depend on emacs instead of :emacs (#22713)
ilovezfs Revert "doxymacs: update 1.8.0_1 bottle."
ilovezfs Use “squiggly” heredocs.
Viktor Szakats doxymacs: use secure head url
ilovezfs doxymacs: fix build on 10.11 and 10.10 (#10855)

Formula code at GitHub