dtrx

Intelligent archive extraction

Current version:
7.1

Homepage:https://brettcsmith.org/2007/dtrx/

Dependencies

dtrx requires the following formulae to be installed:

Formula history

Viktor Szakatsdtrx: use secure urls
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Mike McQuaiddtrx: don't depend on :python.
Mike McQuaiddtrx: cleanup python usage.
Justin Baughdtrx 7.1