duo_unix

Two-factor authentication for SSH

Current version:
1.9.17

Homepage:https://www.duosecurity.com/docs/duounix

Dependencies

duo_unix requires the following formula to be installed:

Formula history

Matt Schwagerduo_unix 1.9.17
Matt Schwagerduo_unix 1.9.16
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Mike McQuaidduo_unix: general cleanup.
Joe Goochduo_unix: compile with pam modules, and place in /usr/local/lib/pam/
Shiloh Heurichduo_unix 1.9.13
Jack Nagelduo_unix: sandbox headers
Jack Nagelduo_unix: use Homebrew's openssl
Sean O'Neilduo_unix 1.9.11
Sean O'Neilduo_unix 1.9.10
Show all revisions of this formula