dynamips

Cisco 7200/3600/3725/3745/2600/1700 Router Emulator

Current version:
0.2.16

Homepage:https://github.com/GNS3/dynamips

Dependencies

dynamips requires the following formulae to be installed:

Formula history

Mike McQuaiddynamips: use ENV.deparallelize.
JCountdynamips: fix deprecated method call (#6869)
ilovezfsdynamips 0.2.16
Viktor Szakatsdynamips: update homepage
Daniele Sluijtersdynamips 0.2.15
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Baptiste Fontainedynamips 0.2.14
Jaime Marquínez FerrándizBatch convert http download urls from SourceForge to https
Adam Vandenbergdynamips: use Formula[]
Jack Nageldynamips 0.2.10
Show all revisions of this formula