easyrpg-player

RPG Maker 2000/2003 games interpreter

Current versions:
0.5.1HEAD

Homepage:https://easyrpg.org/

Dependencies

easyrpg-player requires the following formulae to be installed:

Formula history

ilovezfseasyrpg-player 0.5.1
Mike McQuaideasyrpg-player: import from homebrew/games.