elementary

Widgets and abstractions from the Enlightenment window manager

Formula was removed
Last version was:
1.14.0

Homepage:https://www.enlightenment.org

Dependencies

elementary requires the following formulae to be installed:

Formula history

Jean Guyomarc'hefl 1.18.1
Andrew Jankeaudit fixes: E 02: elementary - emscripten
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Viktor Szakatselementary: use SSL/TLS in url
Leif Middelschulteelementary 1.14.0 (new formula)