enblend-enfuse

Current version:
4.1.1

Revision: 4

Homepage:https://enblend.sourceforge.io/

Dependencies

enblend-enfuse requires the following formulae to be installed:

Formula history

Miguel Araújoenblend-enfuse: fix audit
Alex Wangvigra 1.11.0
ilovezfsenblend-enfuse: revision for gsl
ilovezfsRevert "Use Ruby 1.9+ symbol hash keys in all formulae." (#4345)
JCountUse Ruby 1.9+ symbol hash keys in all formulae. (#4339)
Tim D. Smithenblend-enfuse: bump for boost 1.61.0
Jack Nagelenblend-enfuse: modernize deps
Ian LancasterUse patch DSL
Dominique OrbanEnblend-enfuse: fix option.
Dominique OrbanRemove reference to homebrew/science tap in dependencies.
Show all revisions of this formula