epic5

Enhanced, programmable IRC client
http://www.epicsol.org/

Current versions
2.0.1
HEAD

epic5 requires the following formulae to be installed:
xz 5.2.3 General-purpose data compression with high compression ratio
openssl 1.0.2o_1 SSL/TLS cryptography library

Recent formula history

ilovezfs epic5: add mirror (#18226)
ilovezfs epic5 2.0.1
Tomasz Pajor epic5 1.4
Dominyk Tiller epic5: fix openssl detection on 10.11
Alex Dunn epic5 1.2.0, 1.4 (devel), HEAD

Formula code at GitHub