epl

package.el API
https://github.com/cask/epl

Current versions
0.8
HEAD

epl requires the following formula to be installed:
cask 0.8.3 Emacs dependency management

Recent formula history

Alex Dunn epl 0.8
Alex Dunn epl/pkg-info: fix tests
Alex Dunn emacs-formula -> emacs_formula
Alex Dunn extend Formula class instead of caller() nonsense
Alex Dunn `which "emacs"` isn't necessary

Formula code at GitHub