faas-cli

CLI for templating and/or deploying FaaS functions
http://docs.get-faas.com/

Current version
0.5.0

faas-cli requires the following formula to be installed:
go 1.9.2 Open source programming language to build simple/reliable/efficient software

Formula history

ilovezfs faas-cli 0.5.0
ilovezfs faas-cli 0.4.31
ilovezfs faas-cli 0.4.30
ilovezfs faas-cli 0.4.20
ilovezfs faas-cli 0.4.19c
ilovezfs faas-cli 0.4.19
ilovezfs Use EOS or 'EOS' for all heredoc delimiters
ilovezfs Use “squiggly” heredocs.
John McCabe faas-cli 0.4.18d
ilovezfs faas-cli 0.4.18b
Show all revisions of this formula