flickcurl

Library for the Flickr API
http://librdf.org/flickcurl/

Current version
1.26

flickcurl requires the following formula to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries

Formula history

Andrew Janke audit fixes: F 02: findutils - fmdiff
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Mike McQuaid flickcurl: fix test on 10.8.
Mike McQuaid flickcurl: fix test.
Roberto Aloi flickcurl 1.26
Adam Vandenberg flickcurl 1.25
Jack Nagel flickcurl: fix test