fzf

Command-line fuzzy finder written in Go

Current versions:
0.16.10HEAD

Homepage:https://github.com/junegunn/fzf

Dependencies

fzf requires the following formulae to be installed:

Formula history

Leon Klingelefzf 0.16.10
Leon Klingelefzf 0.16.9
Mike McQuaidfzf: fix RuboCop warnings.
ilovezfsfzf: restore install script for shell extensions
ilovezfsfzf: use glide vendoring
Junegunn Choifzf 0.16.8
Leon Klingelefzf 0.16.7
ilovezfsfzf 0.16.6
ilovezfsfzf 0.16.5
Junegunn Choifzf 0.16.4
Show all revisions of this formula