gammu

Command-line utility to control a phone
https://wammu.eu/gammu/

Current versions
1.38.5
HEAD

gammu requires the following formulae to be installed:
xz 5.2.3 General-purpose data compression with high compression ratio
cmake 3.10.0 Cross-platform make
glib 2.54.2 Core application library for C
openssl 1.0.2m SSL/TLS cryptography library

Formula history

ilovezfs gammu 1.38.5
ilovezfs gammu 1.38.4
ilovezfs gammu 1.38.3
ilovezfs gammu 1.38.2
ilovezfs gammu 1.38.1
ilovezfs gammu 1.38.0
ilovezfs gammu 1.37.91
ilovezfs gammu 1.37.4
mcnesium gammu 1.37.3
fbrosson gammu 1.37.0
Show all revisions of this formula