gcc@4.6

GNU compiler collection

Current version:
4.6.4

Revision: 1

Homepage:https://gcc.gnu.org/

Dependencies

gcc@4.6 requires the following formulae to be installed:

Formula history

FX Coudertgcc@4.6: assume Leopard or later
ilovezfsgcc@4.6: swap GNU url and mirror.
Viktor Szakatsgcc@4.6: https in comment
Mike McQuaidgcc@4.6: remove all info files.
Mike McQuaidgcc@4.6: import from homebrew/versions.