gcc@6

GNU compiler collection

Current version:
6.4.0

Homepage:https://gcc.gnu.org

Dependencies

gcc@6 requires the following formulae to be installed:

Formula history

FX Coudertgcc@6: remove --without-multilib
FX Coudertgcc@6 6.4.0
FX Coudertgcc@6 6.3.0 (new formula)
Mike McQuaidgcc@6: replace with gcc.
Mike McQuaidgcc@6: remove all info files.
Mike McQuaidgcc@6: import from homebrew/versions.