gdbm

GNU database manager
https://www.gnu.org/software/gdbm/

Current version
1.14.1

Revision: 1

Reverse dependencies

The following formulae require gdbm to be installed:
ruby 2.5.0 Powerful, clean, object-oriented scripting language
ruby@2.3 2.3.6_2 Powerful, clean, object-oriented scripting language
python 2.7.14_2 Interpreted, interactive, object-oriented programming language
python3 3.6.4_2 Interpreted, interactive, object-oriented programming language
pypy3 5.10.1 Implementation of Python 3 in Python

Recent formula history

ilovezfs gdbm: create libgdbm.4 -> libgdbm.5 symlink
ilovezfs gdbm 1.14.1
ilovezfs gdbm 1.14
ilovezfs gdbm: use assert_predicate instead of File.exist?
ilovezfs gdbm: swap GNU url and mirror.

Formula code at GitHub