gdm

Go Dependency Manager (gdm)

Current versions:
1.4HEAD

Homepage:https://github.com/sparrc/gdm

Dependencies

gdm requires the following formula to be installed:

Reverse dependencies

The following formula requires gdm to be installed:

Formula history

Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Zhiming Wanggdm 1.4
Dominyk Tillergdm: revision for Go 1.7
Cameron Sparrgdm 1.3
Cameron Sparrgdm 1.2
Cameron Sparrgdm 1.1
Cameron Sparrgdm 1.0 (new formula)