Highly caffeinated git GUI

Current versions:
2.8 HEAD



git-cola requires the following formula to be installed:

Formula history

ilovezfs git-cola: depend on pyqt5
ilovezfs git-cola 2.8
ilovezfs git-cola 2.7
Alexandr Elhovenko git-cola 2.6
Alf Eaton git-cola 2.5
Xu Cheng git-cola: use sphinx-doc
Alex Dunn git-cola: add missing sphinx dependencies
Alex Dunn git-cola: fix --with-docs
Alex Dunn git-cola 2.4
Alf Eaton git-cola 2.3
Show all revisions of this formula