gnatsd

Lightweight cloud messaging system

Current versions:
0.9.4 HEAD

Homepage: https://nats.io

Dependencies

gnatsd requires the following formula to be installed:

Formula history

Mike McQuaid Use hash rockets again. (#5177)
Mike McQuaid Use Ruby 1.9+ symbol hash keys in all formulae. (#4942)
ilovezfs gnatsd 0.9.4
ilovezfs gnatsd 0.9.2
ilovezfs gnatsd 0.8.1
Colin Sullivan gnatsd 0.8.0
Dominyk Tiller gnatsd: improve test
Dominyk Tiller gnatsd: avoid using go get
Michael D'Auria gnatsd 0.7.2
Alex Dunn gnatsd 0.6.8
Show all revisions of this formula