gosu

Pragmatic language for the JVM

Current versions:
1.14.6HEAD

Homepage:http://gosu-lang.org/

Dependencies

gosu requires the following formula to be installed:

Formula history

ilovezfsgosu 1.14.6
ilovezfsgosu 1.14.5
ilovezfsgosu 1.14.4
ilovezfsgosu 1.14.3
ilovezfsgosu 1.14.2
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
ilovezfsgosu 1.14.1
ilovezfsgosu 1.13.5
Dominyk Tillergosu: use new java_cache env
Show all revisions of this formula