gsasl

SASL library command-line interface

Current version:
1.8.0

Homepage:https://www.gnu.org/software/gsasl/

Dependencies

gsasl requires the following formula to be installed:

Reverse dependencies

The following formulae require gsasl to be installed:

Formula history

LivHeregsasl: Fix audit --strict expression order. (#5670)
Dominyk Tillerurls: update ftpmirror to use https
Cameron Eagansgsasl: add optional libntlm dependency
Dominyk Tillergsasl: fix bottle misplacement
Baptiste Fontainebatch http->https fixes
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
John P. SpenoNew fomrula: gsasl