gspell

Flexible API to implement spellchecking in GTK+ applications

Current version:
1.4.1

Homepage:https://wiki.gnome.org/Projects/gspell

Dependencies

gspell requires the following formulae to be installed:

Reverse dependencies

The following formulae require gspell to be installed:

Formula history

Tom Schoonjansgspell 1.4.1
Tom Schoonjansgspell 1.4.0
Tom Schoonjansgspell 1.2.3
Tom Schoonjansgspell 1.2.2
Tom Schoonjansgspell 1.2.1
Izzy NavedoReplace references to “(Mac) OS X” with “macOS”.
Tom Schoonjansgspell 1.2.0
Zhiming Wanggspell: remove compiler flags found in the environment
Dominyk Tillergspell 1.0.2
Tom Schoonjansgspell 0.2.3 (new formula)