gst-plugins-ugly@0.10

GStreamer plugins (possibly problematic for distributors)

Current version:
0.10.19

Homepage:https://gstreamer.freedesktop.org/

Dependencies

gst-plugins-ugly@0.10 requires the following formulae to be installed:

Formula history

ilovezfsgst-plugins-ugly@0.10: use https for homepage
ilovezfsgst-plugins-ugly@0.10: add description
ilovezfsgst-plugins-ugly@0.10: add a test
ilovezfsgst-plugins-ugly@0.10: rename gst-plugins-base@0.10 dependency
ilovezfsgst-plugins-ugly@0.10: make not keg_only
Mike McQuaidgst-plugins-ugly@0.10: import from homebrew/versions.