Tools to validate GstElements from GStreamer

Current versions:
1.8.3 HEAD



gst-validate requires the following formulae to be installed:

Formula history

Thijs Vermeir gst-validate 1.8.3
Thijs Vermeir gst-validate 1.8.2
Thijs Vermeir gst-validate 1.8.1
Tom Schoonjans gst-validate 1.8.0
Dominyk Tiller gst-validate: use secure urls
Tom Schoonjans gst-validate 1.6.0
Mike McQuaid gst-validate: fixup python shebang.
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Wonchul Lee gst-validate 1.4.0 (new formula)