gwenhywfar

Utility library required by aqbanking and related software

Current versions:
4.15.3HEAD

Homepage:http://www.aqbanking.de/

Dependencies

gwenhywfar requires the following formulae to be installed:

Formula history

Mike McQuaidgwenhywfar: remove Qt4 support.
Mike McQuaidRevert "gwenhywfar: migrate to boneyard" (#5753)
Mike McQuaidgwenhywfar: migrate to boneyard (#5728)
Alexis Hildebrandtgwenhywfar 4.15.3
Viktor Szakatsgwenhywfar: use secure url in comment
Rakeshupdate revision on upgrading to gnutls 3.4.x
Rakeshgwenhywfar: fix build with gnutls 3.4.x
Baptiste Fontainegwenhywfar: use --with-test
Alexis Hildebrandtgwenhywfar: modernize
Alexis Hildebrandtgwenhywfar 4.14.0
Show all revisions of this formula