hamlib

Ham radio control libraries

Current version:
1.2.15.3

Homepage:https://hamlib.sourceforge.io

Dependencies

hamlib requires the following formulae to be installed:

Formula history

Miguel Araújohamlib: fix audit about sourceforge link
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack NagelUpdate libtool deps
Mike McQuaidhamlib: depend on libtool at runtime.
Jack Nagelhamlib: fix test
Andre Skarzynskihamlib 1.2.15.3